0

how do i get rid of the number lines like David in my compiler as in week for in bounce and beyond?

1
2
3
4
1

The line number display is a gedit preference. In the gedit menu, choose File > Preferences and then un-tick the first box that says:Display line numbers.

1

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .